Probleme consomation d'huile! [Archives] - www.quebec4x4.com

: Probleme consomation d'huile!


pier180
20/03/2013, 16h52
Bonjours je me suis acheter un ram 2500 V8 manuel avec un 5.9L (360) il y a environ 3 mois, et la du jours au lendemain il s'est mis a boucaner bleu apres le démarrage et sa dure environ 1 a 2min et cela seulement au démarage a froid ( plus de 4-5heures arreter). Tout le monde y compris moi étais certain que sétais les seal de valve qui étais du, ce que j'ai donc changer, et sa n'a absolument rien changer, avez vous d'autre idée?
une fois chaud il ne boucane plus dutout.

merci

frank tracker
20/03/2013, 18h14
pcv valve ou probleme sur un ou des ring(cassé,collé, désaligné)...test ton pcv pour commencer..chaud et froid

GP406
20/03/2013, 18h19
des seal neufs si les guides de valve sont finis ca ne donne malheureusement rien

pier180
20/03/2013, 18h20
pcv valve neuf aussi... ce que je trouve bizzard s'est que sa la commencer du jour au lendemain et lorsque je vérifis les bougies elle sont belle toute pareil mais avec un léger dépot dessu

orignal
20/03/2013, 21h34
gasket intake sauté, pour verifier bouche le vent sur 1 couvert de valve et debranche le pcv sur l'autre couvert, met un gage a vacuum dans trou du pcv pis si le vacuum descend quand le moteur tourne t'as un probleme avec le gasket intake

toy80
20/03/2013, 21h41
encore mieux shoot du propane dans les couvert quand le moteur tourne , si y vire plus vite ton probleme est trouver

pier180
20/03/2013, 22h07
ok merci je verifie sa et je vous tien au courant