Pedale a brake molle [Archives] - www.quebec4x4.com

: Pedale a brake molle


warhead
16/04/2013, 22h13
Je travaille presentement sur les brake d'un Gmc 1500 98.On as changer pads,master,cylindre de roue,booster,graisser les pinset bien tout nettoyer et on as saigner genre 10 fois le systeme pi on as toujour une pedale spongieuse qui descend jusqu'au plancher.Et on as aucune perte de liquide a brake,pi les lignes sont belle.Y'as tu quelqu'un qui as deja rencontrer ce probleme la sur leur truck et l'on t'il regler?

chefgrolo
16/04/2013, 22h22
Je travaille presentement sur les brake d'un Gmc 1500 98.On as changer pads,master,cylindre de roue,booster,graisser les pinset bien tout nettoyer et on as saigner genre 10 fois le systeme pi on as toujour une pedale spongieuse qui descend jusqu'au plancher.Et on as aucune perte de liquide a brake,pi les lignes sont belle.Y'as tu quelqu'un qui as deja rencontrer ce probleme la sur leur truck et l'on t'il regler?

master défect ou défoncé lors du saignage

ca m'As déjà faites ca avec mon 88, on a cherché un bon boutte avant de décidé de rechanger le master

Trucker-Driver
16/04/2013, 22h22
Les Calipers sont tu installés du bon côté ... Bleeder du bon sens c'est à dire ?

warhead
16/04/2013, 22h52
Le master a ete changer avant l'hiver et on l'as rechanger.Et oui les calipers sont du bon bord avec les bleeder en haut et le saignement as ete fait normalment en commencant par la roue la plus loin(arriere doit).

mart_666
17/04/2013, 02h50
Vérifie la partie de hose en rubber, quand elle sont trop usée, elle absorbe la pression en gonflant.

Pokin
17/04/2013, 06h48
J'ai eu le même trouble sur le même modèle. Il y a une partie des tuyau à brake qui passe dans le frame à l’arriere et il avais une fuite à l’intérieur. Sa ne parait pas du tout!

monsieur f
17/04/2013, 22h17
C'est tu un model hydroboost?
si oui peut-etre la pompe a power steering qui s'en retourne.

repmo
17/04/2013, 22h21
deplug les hoses sur le master et met 3 plug, si ca reste spongieux c'est le master, branche ensuite les hose 1 à la fois....

toy80
17/04/2013, 22h25
systeme DABS faux le saignier avec un scaneur

toy80
17/04/2013, 22h28
a 97% du temps la pedal remonte